Find out if you have vulnerabilities that put you at risk

Test your applications
Toggle filtering controls
Report a new vulnerability
Affects evince-plugin-pdfdocument | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects evince-plugin-dvidocument | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects evince | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects evince-plugin-djvudocument | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects evince-plugin-djvudocument | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects evince-plugin-psdocument | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects evince-plugin-dvidocument | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects nautilus-evince | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects evince-plugin-psdocument | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects evince-plugin-comicsdocument | Versions <0.0.0
Affects evince-plugin-tiffdocument | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects typelib-1_0-EvinceView-3_0 | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects typelib-1_0-EvinceDocument-3_0 | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects evince-plugin-xpsdocument | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects libevview3-3 | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects evince-lang | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects evince-plugin-xpsdocument | Versions <3.26.0+20180128.1bd86963-4.7.3
Affects gnome-shell-extension-screenshot-window-sizer | Versions <0:3.32.1-10.el8
Affects plymouth-plugin-throbgress | Versions <0:0.9.3-15.0.1.el8
Affects libpurple-devel | Versions <0:2.13.0-5.el8
Affects plymouth-theme-script | Versions <0:0.9.3-15.0.1.el8
Affects pango-devel | Versions <0:1.42.4-6.el8
Affects poppler-utils | Versions <0:0.26.5-42.el7
Affects gnome-shell-extension-updates-dialog | Versions <0:3.32.1-10.el8
Affects nautilus-extensions | Versions <0:3.28.1-10.el8
Affects gdm | Versions <1:3.28.3-22.el8
Affects gnome-shell-extension-launch-new-instance | Versions <0:3.32.1-10.el8
Affects baobab | Versions <0:3.28.0-2.el8
Affects gnome-shell-extension-systemMonitor | Versions <0:3.32.1-10.el8
Affects gnome-shell-extension-window-grouper | Versions <0:3.32.1-10.el8