CVE-2022-22747 Affecting nss package, versions <2:3.35-2ubuntu2.15


low

Snyk CVSS

    Expand this section
    RHEL
    4.3 medium
    Expand this section
    SUSE
    4.3 medium

    Do your applications use this vulnerable package?

    In a few clicks we can analyze your entire application and see what components are vulnerable in your application, and suggest you quick fixes.

    Test your applications
    • Snyk ID SNYK-UBUNTU1804-NSS-2767563
    • published 14 Jan 2022

    How to fix?

    Upgrade Ubuntu:18.04 nss to version 2:3.35-2ubuntu2.15 or higher.

    NVD Description

    This vulnerability has not been analyzed by NVD yet.

    References