CVE-2022-1804 Affecting accountsservice Open this link in a new tab package, versions <22.07.5-2ubuntu1.3


medium

    Do your applications use this vulnerable package?

    In a few clicks we can analyze your entire application and see what components are vulnerable in your application, and suggest you quick fixes.

    Test your applications
    • snyk-id

      SNYK-UBUNTU2204-ACCOUNTSSERVICE-2847551

    • published

      24 May 2022

    How to fix?

    Upgrade Ubuntu:22.04 accountsservice to version 22.07.5-2ubuntu1.3 or higher.

    NVD Description

    This vulnerability has not been analyzed by NVD yet.

    References