Information Exposure Affecting openssl Open this link in a new tab package, versions >=1.0.1, <1.0.200 >=1.0.204.1, <1.0.206


0.0
low
  • Attack Complexity

    High

Do your applications use this vulnerable package?

In a few clicks we can analyze your entire application and see what components are vulnerable in your application, and suggest you quick fixes.

Test your applications
  • snyk-id

    SNYK-COCOAPODS-OPENSSL-471326

  • published

    2 Oct 2019

  • disclosed

    28 Jan 2016

  • credit

    Unknown