Information Exposure Affecting appium Open this link in a new tab package, versions <1.18.0-beta.0


0.0
medium
  • Attack Complexity

    Low

  • Confidentiality

    High

  • Integrity

    High

Do your applications use this vulnerable package?

In a few clicks we can analyze your entire application and see what components are vulnerable in your application, and suggest you quick fixes.

Test your applications

Introduced: 28 May 2020

CWE-200 Open this link in a new tab

How to fix?

Overview

References