CVE-2022-40956 Affecting thunderbird package, versions *


low

    Do your applications use this vulnerable package?

    In a few clicks we can analyze your entire application and see what components are vulnerable in your application, and suggest you quick fixes.

    Test your applications
    • snyk-id

      SNYK-DEBIAN12-THUNDERBIRD-3028977

    • published

      21 Sep 2022

    Introduced: 21 Sep 2022

    New CVE-2022-40956 Open this link in a new tab

    How to fix?

    There is no fixed version for Debian:12 thunderbird.

    NVD Description

    This vulnerability has not been analyzed by NVD yet.

    References